Re: the members I have already added in sourceforge

From: Adrianne Wang <xinxin_2000_at_yahoo_dot_com>
Date: Mon Aug 04 2003 - 02:42:10 CDT

Adrianne

Anand Pillai wrote:

>Hi Adrianne,
>
>Thanks for adding me to the list. I visited the evm project
>page at sourceforge, I see that the forums for the project are not
>activated. Is it because all discussions would be done in this mailing
>list?
>
>I feel it is better to activate the forums also for developers
>discussions.
>I wanted to make a post about the current source code, but I cannot
>do it since the forums are not active.
>
>Also the tasks, docs, news page is empty. When would this be updated?
>If you would like to delegate the tasks, I am ready to work on them.
>
>I have a Mandrake Linux 9.1 box running on an Intel P-4 (1.7 GHz) with
>256 MB (DDRRAM), a 560kbps dialup connetion and a 5 MB LAN
>internet connection. I guess that most of the infrastructure is set up on
>my end.
>
>Is there any source code already written for evm? I would like
>to browse that and run it on my machine to see how it works first.
>Also, are there any developer documents?
>
>All right, if there is any developer's meeting planned, I would like to
>join in by phone or Internet from Bangalore.
>
>Cheers,
>
>Anand Pillai
>
>On Fri, 01 Aug 2003 21:04:42 -0700, "Adrianne Wang"
><xinxin_2000@yahoo.com> said:
>
>
>>Dear you all,
>> I have already added Alan, Matt, Anand and David into the member list
>>at sourceforge.com, did anyone who send me the email for adding but I
>>missed it? :) Thanks.
>>
>>
>>Adrianne
>>
>>
>>
>>
Received on Mon, 04 Aug 2003 00:42:10 -0700

This archive was generated by hypermail 2.1.8 : Wed Aug 06 2003 - 12:50:26 CDT